<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://wjhnews.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://wjhnews.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Sonia Burke Murder Trial Nears | WJHnews</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WJHnews &raquo; Feed" href="http://wjhnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WJHnews &raquo; Comments Feed" href="http://wjhnews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wjhnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="wjhnews v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://wjhnews.com/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://wjhnews.com/wp-content/plugins/monarch/css/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-merriweather-css'  href='http://fonts.googleapis.com/css?family=Merriweather:400,300,900,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://wjhnews.com/wp-content/themes/wjhnews/style.css?ver=2.7.10' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://wjhnews.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://wjhnews.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://wjhnews.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://wjhnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://wjhnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wjhnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wjhnews.com/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wjhnews.com/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://wjhnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wjhnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wjhnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='February 3, 2017' href='http://wjhnews.com/february-3-2017/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://wjhnews.com/sonia-burke-murder-trial-nears/" />
<link rel='shortlink' href='http://wp.me/p5zkGW-1d0' />
<link rel="alternate" type="application/json+oembed" href="http://wjhnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwjhnews.com%2Fsonia-burke-murder-trial-nears%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wjhnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwjhnews.com%2Fsonia-burke-murder-trial-nears%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Merriweather', Georgia, "Times New Roman", serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Merriweather', Georgia, "Times New Roman", serif;				}
				</style>
			
	
	<style id="module-customizer-css">
			</style>

	<link rel="shortcut icon" href="http://wjhnews.com/wp-content/uploads/2015/01/site-WJHnews-header.png" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sonia Burke Murder Trial Nears" />
<meta property="og:url" content="http://wjhnews.com/sonia-burke-murder-trial-nears/" />
<meta property="og:description" content="Prosecutors and defense attorneys will begin selecting a jury Monday for the trial of Sonia Burke." />
<meta property="article:published_time" content="2017-02-03T15:26:06+00:00" />
<meta property="article:modified_time" content="2017-02-03T15:26:06+00:00" />
<meta property="og:site_name" content="WJHnews" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<style type="text/css" id="et-custom-css">
.et-fixed-header {
    box-shadow: 0 0 7px rgba(0, 0, 0, 0) !important;
    min-height: 30px !important;
    padding: 10px 0 0 !important;
}

#main-header, #main-header .nav li ul, .et-search-form, #main-header .et_mobile_menu {
    background-color: #fff8e8;
}
#main-header {
    background-color: #fff8e8;
    box-shadow: 0 1px 0 rgba(0, 0, 0, 0);
    font-weight: 500;
    line-height: 23px;
    min-height: 43px;
    padding: 18px 0 0;
    position: relative;
    top: 0;
    transition: all 0.2s ease-in-out 0s;
    width: 100%;
    z-index: 99999;
}

.et_pb_section {
    padding: 20;
    position: relative;
}

.et_pb_row {
    margin: 0 auto;
    padding: 20px 0 0;
    position: relative;
}

.et_pb_section {
    padding: 5px 0;
    position: relative;
}





.et_pb_bg_layout_light .et_pb_post p {
text-align: justify !important;
}

h2, h3, h4, h5 {
line-height:23px !important;
text-align: left !important;
}


.et_pb_column_3_4 .et_pb_slide_description h2, .et_pb_column_2_3 .et_pb_slide_description h2, .et_pb_column_1_2 .et_pb_slide_description h2 {
    font-size: 33px;
    text-shadow: 3px 3px 3px #000000;
    font-weight: 500;
}


.et_pb_bg_layout_dark, .et_pb_bg_layout_dark h1, .et_pb_bg_layout_dark h2, .et_pb_bg_layout_dark h3, .et_pb_bg_layout_dark h4, .et_pb_bg_layout_dark h5, .et_pb_bg_layout_dark h6 {
    color: #fff !important;
    text-shadow: 3px 3px 3px #000000;
}


.et_pb_slide {
 height: 350px !important;
}


h2, h3, h4, h5 {
    line-height: 33px !important;
    text-align: left !important;
}


.et_pb_post {
text-align: justify !important;
}


#footer-bottom {
    background-color: rgba(0, 0, 0, 0.6);
    padding: 15px 0 5px;
}

#footer-info {
    color: #ffffff;
    float: center;
    padding-bottom: 10px;
    text-align: center;
}


h1, h2, h3, h4, h5, h6 {
    font-family: "Merriweather",Georgia,"Times New Roman",serif;
}
h1 {
    font-size: 30px;
}
h1, h2, h3, h4, h5, h6 {
    color: #333;
    font-weight: 700;
    text-align: left !important;
    line-height: 1.2em;
    padding-bottom: 10px;
}

.et_pb_slide_with_image .et_pb_slide_description {
    float: right;
    padding-bottom: 0;
    padding-left: 0;
    padding-right: 0;
    text-align: left;
    width: 510px;
}

a {
    color: #008000;
}
a {
    color: #ff0000;
    font-weight: 700;
}
</style></head>
<body class="post-template-default single single-post postid-4650 single-format-standard custom-background et_monarch et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar unknown">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="145">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://wjhnews.com/">
						<img src="http://wjhnews.com/wp-content/uploads/2015/01/site-WJHnews-header.png" alt="WJHnews" id="logo" data-height-percentage="54" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="145" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-455"><a href="http://wjhnews.com/"><p style="text-align: center;"><img class="alignnone size-full wp-image-1197" src="http://wjhnews.com/wp-content/uploads/2015/01/home15.png" alt="" width="15" height="15" /></p> <b>HOME</b></a></li>
<li id="menu-item-698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-698"><a href="http://wjhnews.com/subscription"><p style="text-align: center;"><img class="alignnone size-full wp-image-1194" src="http://wjhnews.com/wp-content/uploads/2015/01/padlock15.png" alt="" width="15" height="15" /></p> <b>LOG IN</b></a></li>
<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1191"><a href="http://wjhnews.com/subscriptions/"><p style="text-align: center;"><img class="alignnone size-full wp-image-1198" src="http://wjhnews.com/wp-content/uploads/2015/01/subscribe15.png" alt="" width="15" height="15" /></p> <b>SUBSCRIPTIONS</b></a></li>
<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="http://wjhnews.com/wjhnews/"><p style="text-align: center;"><img class="alignnone size-full wp-image-1199" src="http://wjhnews.com/wp-content/uploads/2015/01/info15.png" alt="" width="15" height="15" /></p> <b>ABOUT US</b></a></li>
<li id="menu-item-1225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1225"><a href="http://wjhnews.com/obituaries/"><p style="text-align: center;"><img class="alignnone size-full wp-image-1197" src="http://wjhnews.com/wp-content/uploads/2015/01/obit15.png" alt="" width="15" height="15" /></p> <b>OBITUARIES</b></a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a href="http://wjhnews.com/contactdetails/"><p style="text-align: center;"><img class="alignnone size-full wp-image-1200" src="http://wjhnews.com/wp-content/uploads/2015/01/advertising15.png" alt="" width="15" height="15" /></p> <b>CONTACT US</b></a></li>
<li id="menu-item-704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-704"><a target="_blank" href="https://www.facebook.com/pages/Waycross-Journal-Herald/126051204117430"><p style="text-align: center;"><img class="alignnone size-full wp-image-1195" src="http://wjhnews.com/wp-content/uploads/2015/01/facebook15.png" alt="" width="15" height="15" /></p></a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://wjhnews.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-4650" class="et_pb_post post-4650 post type-post status-publish format-standard hentry category-wjhnews">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Sonia Burke Murder Trial Nears</h1>

						
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>Prosecutors and defense attorneys will begin selecting a jury Monday for the trial of Sonia Burke, who is charged with murder in the May 2016 shooting death of her husband, Jimmie Burke.<br />
Chief Superior Court Judge Dwayne Gillis will preside over the trial which is anticipated to begin Tuesday morning.<br />
The shooting took place at the couple’s Bay Street home following a domestic quarrel, according to police reports.<br />
Sonia Burke, the defendant, and Jimmie Burke had married in 2014.<br />
According to the police report of the incident, Sonia Burke called 911 and reported she was having difficulty breathing. When EMTs arrive, she pointed them to a locked room where they found Burke’s body lying on a bed. Gunshot wounds were evident, the report indicated.<br />
Sonia Burke was taken to the local hospital emergency room to be examined prior to being booked into the Ware County jail on a murder charge.<br />
Sonia Burke has been free on $50,000 bond while awaiting trial.<br />
Jimmie Burke, 68, a newspaper publisher who had been in jail for public corruption in Florida some years ago when he served as a Florida state legislator, died of multiple gunshot wounds, police said.<br />
Records indicate he was accused of taking bribes decades ago when he lived in Miami, however after he returned to live in Waycross in recent years, Burke was a community activist do-gooder who volunteered for a variety of worthy and charitable causes.<br />
District Attorney George Barnhill said that if jury selection goes according to plan Monday, the trial should begin Tuesday with a number of witnesses set to testify.</p>
<span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="search-4" class="et_pb_widget widget_search"><h4 class="widgettitle">Search WJHnews.com</h4><form role="search" method="get" id="searchform" class="searchform" action="http://wjhnews.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="alfie-wp-weather-2" class="et_pb_widget alfie_wp_weather"><h4 class="widgettitle">Waycross Weather</h4><div id="woeid-2515585" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">High:&nbsp;{{high}}&deg;&nbsp;Low:&nbsp;{{low}}&deg;</div>
                                            <div class="alfie-wp-weather-item alfie-wind">Wind:&nbsp;{{wind_direction}}
                        {{wind}} {{speed_unit}}
                    </div>
                                            <div class="alfie-wp-weather-item alfie-humidity">Humidity:&nbsp;{{humidity}}&#37;</div>
                                            <div class="alfie-wp-weather-item alfie-visibility">Visibility:&nbsp;{{visibility}}</div>
                                            <div class="alfie-wp-weather-item alfie-sunrise">Sunrise:&nbsp;{{sunrise}}</div>
                                            <div class="alfie-wp-weather-item alfie-sunset">Sunset:&nbsp;{{sunset}}</div>
                            </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">High                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Low:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">High                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Low:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-2515585' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 2515585,
                        unit: 'f',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 1,
                        humidity: 1,
                        visibility: 1,
                        sunrise: 1,
                        sunset: 1,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'en_US',
                        timestamp: '1486136604',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div> <!-- end .et_pb_widget --><div id="facebook-likebox-2" class="et_pb_widget widget_facebook_likebox"><h4 class="widgettitle"><a href="https://www.facebook.com/pages/Waycross-Journal-Herald/126051204117430">Join us on Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Waycross-Journal-Herald/126051204117430" data-width="300"  data-height="270" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Waycross-Journal-Herald/126051204117430"><a href="https://www.facebook.com/pages/Waycross-Journal-Herald/126051204117430">Join us on Facebook</a></blockquote></div>
		</div>
		</div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://nl.newsbank.com/sites/wjhb" target="_blank"><img class="alignnone wp-image-590 size-full" src="http://wjhnews.com/wp-content/uploads/2015/01/pastarticles.jpg" alt="" width="196" height="146" /></a></p>
<p><a href="http://yourwarelocal.com"><img class=" size-full wp-image-1947 aligncenter" src="http://wjhnews.com/wp-content/uploads/2015/01/YWLhomegrown.jpg" alt="Yourwarelocal.com - waycross and ware county community website and calendar" width="196" height="220" /></a></p>
</div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-4" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://exchangeclubofwaycross.com" target="_blank"><img class="alignnone wp-image-1157 size-full" src="http://wjhnews.com/wp-content/uploads/2015/01/wjh-exchangeclub.jpg" alt="" width="225" height="225" /></a></p></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-5" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><a href="http://waycrosschamber.org" target="_blank"><img class="aligncenter wp-image-1941 size-full" src="http://wjhnews.com/wp-content/uploads/2015/03/chamber-wjh.jpg" alt="" width="225" height="225" /></a></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-6" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="http://okefenokeeheritagecenter.org" target="_blank"><img class="alignnone wp-image-1161 size-full" src="http://wjhnews.com/wp-content/uploads/2015/01/wjh-ohc.jpg" alt="wjh-ohc" width="225" height="225" /></a></p></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-7" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><a href="http://servahosting.com" target="_blank"><img class="aligncenter wp-image-3846 size-full" src="http://wjhnews.com/wp-content/uploads/2016/07/servahostingadvertwjhn225.png" alt="serva website design south georgia" width="225" height="225" /></a></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				
						<p id="footer-info">Designed by <a href="http://www.serva.com" title="however you look at it ... look your best with serva.com"><span style="color: #27aae1;"><span style="font-size: large;">serva</span> web development</span></a> | Powered by <a href="http://www.servahosting.com"><span style="color: #27aae1;"><span style="font-size: large;">serva</span> hosting</span></a></p>

					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rounded et_social_sidebar_border et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwjhnews.com%2Fsonia-burke-murder-trial-nears%2F&#038;t=Sonia%20Burke%20Murder%20Trial%20Nears" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="4650" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Sonia%20Burke%20Murder%20Trial%20Nears&#038;url=http%3A%2F%2Fwjhnews.com%2Fsonia-burke-murder-trial-nears%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="4650" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Sonia%20Burke%20Murder%20Trial%20Nears&#038;event=http%3A%2F%2Fwjhnews.com%2Fsonia-burke-murder-trial-nears%2F" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="4650" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_livejournal"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_newsvine">
									<a href="http://www.newsvine.com/_tools/seed&#038;save?u=http%3A%2F%2Fwjhnews.com%2Fsonia-burke-murder-trial-nears%2F&#038;h=Sonia%20Burke%20Murder%20Trial%20Nears" class="et_social_share" rel="nofollow" data-social_name="newsvine" data-post_id="4650" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_newsvine"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwjhnews.com%2Fsonia-burke-murder-trial-nears%2F&#038;title=Sonia%20Burke%20Murder%20Trial%20Nears" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="4650" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Sonia%20Burke%20Murder%20Trial%20Nears&#038;body=http%3A%2F%2Fwjhnews.com%2Fsonia-burke-murder-trial-nears%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="4650" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwjhnews.com%2Fsonia-burke-murder-trial-nears%2F&#038;t=Sonia%20Burke%20Murder%20Trial%20Nears" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="4650" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Sonia%20Burke%20Murder%20Trial%20Nears&#038;url=http%3A%2F%2Fwjhnews.com%2Fsonia-burke-murder-trial-nears%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="4650" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_livejournal">
									<a href="http://www.livejournal.com/update.bml?subject=Sonia%20Burke%20Murder%20Trial%20Nears&#038;event=http%3A%2F%2Fwjhnews.com%2Fsonia-burke-murder-trial-nears%2F" class="et_social_share" rel="nofollow" data-social_name="livejournal" data-post_id="4650" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_livejournal"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LiveJournal</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_newsvine">
									<a href="http://www.newsvine.com/_tools/seed&#038;save?u=http%3A%2F%2Fwjhnews.com%2Fsonia-burke-murder-trial-nears%2F&#038;h=Sonia%20Burke%20Murder%20Trial%20Nears" class="et_social_share" rel="nofollow" data-social_name="newsvine" data-post_id="4650" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_newsvine"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Newsvine</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwjhnews.com%2Fsonia-burke-murder-trial-nears%2F&#038;title=Sonia%20Burke%20Murder%20Trial%20Nears" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="4650" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Sonia%20Burke%20Murder%20Trial%20Nears&#038;body=http%3A%2F%2Fwjhnews.com%2Fsonia-burke-murder-trial-nears%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="4650" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<div style="display:none">
	</div>
<script type='text/javascript' src='http://wjhnews.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.7.10'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://wjhnews.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/wjhnews.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/wjhnews.com\/sonia-burke-murder-trial-nears\/","stats_nonce":"638f41c331","share_counts":"fa8545bc20","follow_counts":"065779bef0","total_counts":"a29f8393f6","media_single":"887d8168e0","media_total":"79c7f23ab3","generate_all_window_nonce":"2c01a0e200","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wjhnews.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://wjhnews.com/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.7.10'></script>
<script type='text/javascript' src='http://wjhnews.com/wp-content/themes/Divi/js/custom.js?ver=2.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wjhnews.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://wjhnews.com/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=2.7.10'></script>
<script type='text/javascript' src='http://wjhnews.com/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=2.7.10'></script>
<script type='text/javascript' src='http://wjhnews.com/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=2.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/wjhnews.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/wjhnews.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/wjhnews.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2b4f216b09","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"af6af6dff0","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4650","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://wjhnews.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=2.7.10'></script>
<script type='text/javascript' src='http://wjhnews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'82302702',post:'4650',tz:'-5',srv:'wjhnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '82302702', '4650' ]);
</script>
</body>
</html>